SPA504G IP-телефон Linksys / Cisco

Part № SPA504G
Краткое описание: Linksys / Cisco SPA504G IP телефон (SIP, SPCP), 4 линии, 2xEthernet, LCD 128x64, поддержка PoE, без БП (4-Line IP Phone with 2-Port Switch, PoE and LCD Display)
Cisco SPA504G принято относить к средствам IP-телефонии бизнес-класса. Представленная модель телефона имеет поддержку четырёх линий, оборудована двумя Ethernet – портами и имеет большой монохромный LCD-дисплей.
Аппарат можно подключить к сервис-провайдеру напрямую. А имеющиеся коммутируемые Ethernet – порты, сделают ненужным приобретение дополнительных соединительных кабелей. Cisco SPA504G обладает функцией широкополосного звучания, что обеспечивает высокую четкость голоса.
Усовершенствованный спикерфон позволит комфортно общаться по громкой связи. Практически все функции телефонного аппарата имеют индивидуально настраиваемые параметры, а потому, данный телефон оптимально подойдет для тех, кто пользуется преимуществами IP-телефонии в полном объёме. В телефоне применены стандартные протоколы шифрования, обеспечивая защищенное резервирование в процессе работы. Современный эргономичный дизайн телефона позволяет использовать его в офисах с любым оформлением интерьера.
Характеристики телефона SPA504G:
- Поддержка протоколов SIP (RFC 3261, 3262, 3263, 3264), SPCP.
- Имеет встроенный NAT, DHCP-клиент и сервер.
- Поддерживает PPPoE, семейство кодеков G7.xxx для компрессии речи, VAD, CNG.
- Подключается напрямую к сервис-провайдеру Интернета или к IP АТС (PBX).
- Монохромный LCD-дисплей с подсветкой, разрешение 128 x 64.
- Высокое качество звука телефона.
- Полный дуплекс, «свободные руки», громкая связь.
- Слуховая совместимость (HAC).
- Поддержка звонков между TTY"s.
Сетевые характеристики SPA504G:
- Подключение до 4 линий.
- 4 независимых регистрации SIP (только в режиме SIP).
- Индикация активной линии.
- IVR-меню управления интерфейсом пользователя.
- Трёхсторонняя конференцсвязь.
- Многосторонняя конференцсвязь с помощью внешнего конференц-моста.
- Телефонная книга с автоматическим набором (100 записей).
- Быстрый набор, 8 записей.
- IPv4 (RFC 791).
- TCP: Transmission Control Protocol (RFC 793).
- UDP: User Datagram Protocol (RFC 768).
- DHCP: Dynamic Host Configuration Protocol (RFC 2131).
- PPPoE: PPP Protocol over Ethernet.
- POE: Питание по сети Ethernet (IEEE 802.3af PoE).
- SNTP: Simple Network Time Protocol (RFC 2030).
- STUN: Simple Traversal of User Datagram.
- MD5: Message-Digest Algorithm.
- DNS: Domain Name Server (запись A (RFC 1706), запись SRV (RFC 2782)).
- RTP: Real-time Transport Protocol (RFC 1889, 1890).
- RTCP: Real-time Control Protocol (RFC 1889).
- DiffServ: Differentiated Services (RFC 2475).
- ToS: Тип обслуживания (RFC 791, 1349).
- Метки VLAN 802.1p/Q: качество обслуживания 2 уровня (QoS).
- HTTP: Hyper Text Transfer protocol.
- TFTP: Trivial File Transfer Protocol.
- Поддержка широкополосного кодека G.722, поддержка стандартных кодеков G.711, G.726, G. 729A.
- Поддерживаемые функции: Flexible dial map; Hotline; переадресация и удержание звонка; трехсторонняя конференция; Call ID display; DND (Do Not Disturb); «черный» список.
Физические характеристики SPA504G:
- Два порта RJ45 (WAN и LAN).
- IEEE 802.3af PoE (Power Over Ethernet).
- Стандартный порт для подключения сетевого адаптера.
- Разъем для гарнитуры RJ-9.
- Разъем для наушников 2.5 мм.
- Размеры: 214x44x212мм.
- Вес: 0.9кг.
- Напряжение: 9В ~ 24В.
- Питание: DC: +5 В, 2.0 А (максимум).
- Рабочая температура: 0°~40°C.


